سیاره وردپرس فارسی

حل مشکل اخطار jquery در وردپرس

۲۴ آبان ۱۳۹۲

شاید یک پوسته و یا یک افزونه برای شما اخطاری ایجاد کند مبنی بر بروزرسانی کتابخانه jquery با متن پیغامی مشابه blockUI requires jQuery v1.2.3 or later! You are using v1.10.2 ! در هنگام ورود به مدیت ! برای حل این مشکل نیست هسته وردپرس را شکاف دهید . کافیست حدود یک دقیقه ای با […]

نام‌نویسی

بایگانی